Quantcast

Vai al contenuto


 
Vai a donare per Mitch93
 
 
www.sip-scootershop.com Vai al sito Vespatime

La candela non fa la scintilla


Topic troppo Vecchio!
Guest,l'ultimo messaggio di questa discussione è molto vecchio , esattamente di 360 days e i nuovi messaggi non andranno a riattivare il topic !





Questa discussione e' stata archiviata Questo significa che non e' possibile rispondere
14 risposte a questa discussione

#1 + Salvo hp4

Salvo hp4

    50 originale

  • + Utente Attivo

Inviato 27 agosto 2010 - 04:34

Ciao a tutti!
allora la storia comincia 1 mese fa quando ho comprato un secondo blocco per la mia vespa hp il quale dopo essere stato in moto per 5 minuti non è più ripartito; montava uno statore ducati a 6 poli e il volano riportava una scritta: "pk/5a"; la centralina era quella che ho sempre avuto sulla mia hp (quella ducati blu).
dopo tutto ciò monto il mio statore (hp) al posto dell'altro, provo a mettere l'altro volano (hp).......insomma ricostruisco l'accensione che avevo sulla mia hp ma le candele (b8,b7)non fanno alcuna scintilla...può essere la centralina? può essere che si sia rotta proprio in quel momento? mi sembra molto strano...mi potreste dare un consiglio?

www.sip-scootershop.com

Trova la tua Vespa su ebay

#2 + mitch93

mitch93

    50 originale

  • + Utente Attivo

Inviato 29 agosto 2010 - 07:10

io ho tirato giu il blocco x vari lavori.. al rimontaggio bon, bobina partita.. una presa a male..
chiamato un mio amico, montata la sua e partiva..
quindi, è possibile, anche se mi chiedo il perchè..
forse il fatto che i cavi siano ormai "danneggiati", sto pensando seriamente di far ricablare tutta l'accensione..

#3 + Salvo hp4

Salvo hp4

    50 originale

  • + Utente Attivo

Inviato 29 agosto 2010 - 12:59

Come darti torto...anche io avevo pensato:" è la volta buona che metto l'accensione tutta nuova, magari una variabile, così me la ritrovo in futuro"...
questa mattina ho notato che il filo delle masse elettriche della mia centralina era spezzato e ho cercato di ripararlo sperando che fosse questo il motivo per cui non partiva...niente...una delusione e una rabbia...
penso che seguirò il tuo consiglio: provo a cambiare centralina. un mio amico ha la vespa "v", il modello precedente all'hp, secondo te quella centralina va bene lo stesso?

Se il problema è questo non mi spego come mai si è rotta proprio quando ho messo l'accensione in un altro blocco...
Avevo anche pensato (ma io non ne capisco molto di impianti elettrici) che il volano si fosse smagnetizzato (per estrarlo ho dovuto saldare un estrattore al volano e poi tornirlo dato che la filettatura era rotta)
Ma poi la cosa strana è che la prima volta è partita ma ho spento subito perchè dovevo cambiare la guarnizione della marmitta e poi non è più ripartita; niente scintilla... :cry:

#4 + mitch93

mitch93

    50 originale

  • + Utente Attivo

Inviato 29 agosto 2010 - 02:15

si si, le bobine sono intercambiabili..
te comunque prova a spedivellare, se si accendono i fari, è piu probabile che sia la bobina, altrimenti sono i cavi..

#5 + Salvo hp4

Salvo hp4

    50 originale

  • + Utente Attivo

Inviato 29 agosto 2010 - 08:15

in effetti quando spedivellavo e contemporaneamente premevo il clacson, ad esempio, questo suonava, molto raucamente ma suonava....domani controllo meglio e ti faccio sapere per le luci.

#6 Guest__*

Guest__*
  • Guest

Inviato 29 agosto 2010 - 09:56

mitch93, dice:

si si, le bobine sono intercambiabili..
te comunque prova a spedivellare, se si accendono i fari, è piu probabile che sia la bobina, altrimenti sono i cavi..
potrebbe esserre che è spaccata la ceramica? hai provato ha vederne un'altra?

#7 + rugge78

rugge78

    50 originale

  • + Utente Attivo

Inviato 30 agosto 2010 - 08:12

95special, dice:

mitch93, dice:

si si, le bobine sono intercambiabili..
te comunque prova a spedivellare, se si accendono i fari, è piu probabile che sia la bobina, altrimenti sono i cavi..
potrebbe esserre che è spaccata la ceramica? hai provato ha vederne un'altra?
senti un po, tu hai provato a imparare l'italiano?  ;-)

#8 Guest__*

Guest__*
  • Guest

Inviato 30 agosto 2010 - 01:06

rugge78, dice:

95special, dice:

mitch93, dice:

si si, le bobine sono intercambiabili..
te comunque prova a spedivellare, se si accendono i fari, è piu probabile che sia la bobina, altrimenti sono i cavi..
potrebbe esserre che è spaccata la ceramica? hai provato ha vederne un'altra?
senti un po, tu hai provato a imparare l'italiano?  ;-)
ho sbagliato ha scrivere essere con un doppia r scusate ma quando scrivo veloce a e l'h! :-D

#9 + alevespa81

alevespa81

    50 originale

  • + Utente Attivo

Inviato 30 agosto 2010 - 01:16

troppo forte questo!  :shock:  :laugh

#10 + Salvo hp4

Salvo hp4

    50 originale

  • + Utente Attivo

Inviato 30 agosto 2010 - 01:23

Certo ho provato con 4 candele diverse : due ngk b7, una b8, e una champion.
A questo punto mi vien da pensare che sia solo la centralina perchè ho controllato quel fatto delle luci e in effetti ad ogni spedalata la lampadina si illumina e il clacson suona(anche se raucamente).

#11 + mitch93

mitch93

    50 originale

  • + Utente Attivo

Inviato 30 agosto 2010 - 01:44

Salvo hp4, dice:

Certo ho provato con 4 candele diverse : due ngk b7, una b8, e una champion.
A questo punto mi vien da pensare che sia solo la centralina perchè ho controllato quel fatto delle luci e in effetti ad ogni spedalata la lampadina si illumina e il clacson suona(anche se raucamente).
allora è molto probabilmente la bobina..
se il clacson funziona raucamente, è perchè la batteria è a terra o scollegata

#12 + Salvo hp4

Salvo hp4

    50 originale

  • + Utente Attivo

Inviato 02 settembre 2010 - 07:45

si, però non capisco perchè da quando ho cambiato statore, mettendo la chiave in posizione "on", il clacson, le frecce e l'accensione non funzionano...forse la batteria come dici tu? ma è sempre stata carica e l'impianto elettrico non è stato toccato..

p.s. secondo te un elettrauto può controllare se la centralina funziona?

#13 $ pensieri

pensieri

    Pensieratore

  • $ SupporterM

Inviato 02 settembre 2010 - 10:01

Non uccidetemi, la butto li, secondo me te la puoi controllare da solo con un banale tester

#14 + mitch93

mitch93

    50 originale

  • + Utente Attivo

Inviato 03 settembre 2010 - 12:03

Salvo hp4, dice:

si, però non capisco perchè da quando ho cambiato statore, mettendo la chiave in posizione "on", il clacson, le frecce e l'accensione non funzionano...forse la batteria come dici tu? ma è sempre stata carica e l'impianto elettrico non è stato toccato..

p.s. secondo te un elettrauto può controllare se la centralina funziona?
strano..
questo si che non ha senso sei sicuro che sia statore della vespa hp?

#15 + Salvo hp4

Salvo hp4

    50 originale

  • + Utente Attivo

Inviato 03 settembre 2010 - 08:10

lo statore e il volano (e anche la centralina) sono quelli che ho sempre usato.
Oggi ho provato la centralina con un tester e risulta completamente funzionante...purtroppo...speravo fosse rotto francamente...
mentre per quel problema di clacson e accensione che non funzionano con la chiave in posizione on, mi è venuto in mente adesso che potrebbe essere il fusibile, però perchè la candela non fa la scintilla?!?



Topic troppo Vecchio!
Guest,l'ultimo messaggio di questa discussione è molto vecchio , esattamente di 360 days e i nuovi messaggi non andranno a riattivare il topic !



 

 

 

 

 

Sezioni Importanti
Copyright
Tutto il materiale contenuto nel sito è proprietà di Et3.it © - Riproduzione Vietata
Follow Us
facebook Twitter Youtube Feed
Skin Copyright © 2011 Invisionita. All rights reserved. Design by najaru